通达信公式指标源码:回头确认选股

时间:2019-09-01 18:29 文章来源:无道配资 点击次数::

原文标题:通达信公式指标源码:回头确认选股


通达信公式指标源码:回头确认选股 FH1:=REF(C,3)/REF(C,4)>1.095 AND BETWEEN(REF(L,2)/REF(C,3),1.02,0.98) AND BETWEEN(REF(L,1)/REF(C,3),1.02,0.98) AND H/REF(C,1)>1.02 ; FH2:=REF(C,4)/REF(C,5)>1.095 AND B

通达信公式指标源码:回头确认选股

复星医药600196股票最新价格

FH1:=REF(C,3)/REF(C,4)>1.095 AND BETWEEN(REF(L,2)/REF(C,3),1.02,0.98) AND BETWEEN(REF(L,1)/REF(C,3),1.02,0.98) AND H/REF(C,1)>1.02 ;

FH2:=REF(C,4)/REF(C,5)>1.095 AND BETWEEN(REF(L,3)/REF(C,4),1.02,0.98) AND BETWEEN(REF(L,2)/REF(C,4),1.02,0.98) AND BETWEEN(REF(L,1)/REF(C,4),1.02,0.98);

FH3:=REF(C,5)/REF(C,6)>1.095 AND BETWEEN(REF(L,4)/REF(C,5),1.02,0.98) AND BETWEEN(REF(L,3)/REF(C,5),1.02,0.98) AND BETWEEN(REF(L,2)/REF(C,5),1.02,0.98) AND BETWEEN(REF(L,1)/REF(C,2),1.02,0.98);

FH4:=NOT(COUNT(REF(C,1)/REF(C,2)>1.09,2)) AND L/REF(L,1)>0.97;

回头确认:(FH1 OR FH2 OR FH3) AND FH4 AND C/REF(C,1)>1.02;


本文由无道配资整理编辑发布,地址:http://wudaoseo.com/1060.html,转载请注明出处!

    相关内容