通达信公式指标源码:抓龙头选股

时间:2019-09-01 18:29 文章来源:无道配资 点击次数::

原文标题:通达信公式指标源码:抓龙头选股


通达信公式指标源码:抓龙头选股 X:=C-REF(MA(C,21),13); LGL:=IF(EMA(C,5)/EMA(EMA(C,8),13)<=0.85 AND C/REF(C,1)>0.905 AND C/REF(C,1)<1.05 AND VOL/CAPITAL*100<5,50,0); ZT:=C/REF(C,1)>1.095 AND C=H; KB:=RE

通达信公式指标源码:抓龙头选股

复星医药600196股票最新价格

X:=C-REF(MA(C,21),13);

LGL:=IF(EMA(C,5)/EMA(EMA(C,8),13)<=0.85 AND C/REF(C,1)>0.905 AND C/REF(C,1)<1.05 AND VOL/CAPITAL*100<5,50,0);

ZT:=C/REF(C,1)>1.095 AND C=H;

KB:=REF(REF(C,2)/REF(C,3)<1.095 AND COUNT(ZT,2)=2 AND ZT,1) AND O/REF(C,1)>1.095 AND C<O;

XG:REF(KB,1) AND C/REF(C,1)>1.01;


本文由无道配资整理编辑发布,地址:http://wudaoseo.com/1066.html,转载请注明出处!

    相关内容