通达信公式指标源码:N字涨停法选股

时间:2019-09-01 18:29 文章来源:无道配资 点击次数::

原文标题:通达信公式指标源码:N字涨停法选股


通达信公式指标源码:N字涨停法选股 DB1:=REF(C,6)/REF(C,7)>1.095 AND REF(O,6)<REF(MA(C,20),6) AND BETWEEN(O/REF(O,6),1.02,0.98); DB2:=REF(C,5)/REF(C,6)>1.095 AND REF(O,5)<REF(MA(C,20),5) AND BETWEEN(O/R

通达信公式指标源码:N字涨停法选股

复星医药600196股票最新价格

DB1:=REF(C,6)/REF(C,7)>1.095 AND REF(O,6)<REF(MA(C,20),6) AND BETWEEN(O/REF(O,6),1.02,0.98);

DB2:=REF(C,5)/REF(C,6)>1.095 AND REF(O,5)<REF(MA(C,20),5) AND BETWEEN(O/REF(O,5),1.02,0.98);

DB3:=REF(C,4)/REF(C,5)>1.095 AND REF(O,4)<REF(MA(C,20),4) AND BETWEEN(O/REF(O,4),1.02,0.98);

DB4:=REF(C,3)/REF(C,4)>1.095 AND REF(O,3)<REF(MA(C,20),3) AND BETWEEN(O/REF(O,3),1.02,0.98);

GY1:=C/REF(C,1)>1.03 AND REF(C,2)/REF(C,3)<1.07;

DBXG:(DB1 OR DB2 OR DB3 OR DB4) AND GY1;


本文由无道配资整理编辑发布,地址:http://wudaoseo.com/1069.html,转载请注明出处!