通达信公式指标源码:地量警报

时间:2019-09-01 18:29 文章来源:无道配资 点击次数::

原文标题:通达信公式指标源码:地量警报


通达信公式指标源码:地量警报 成交额:AMO/10000,VOLSTICK; V1:=MIN(REF(成交额,1),REF(成交额,2)); V2:=MIN(REF(成交额,3),REF(成交额,4)); V3:=MIN(REF(成交额,5),REF(成交额,6)); V4:=MIN(REF(成交额,7),REF(成交

通达信公式指标源码:地量警报

复星医药600196股票最新价格

成交额:AMO/10000,VOLSTICK;

V1:=MIN(REF(成交额,1),REF(成交额,2));

V2:=MIN(REF(成交额,3),REF(成交额,4));

V3:=MIN(REF(成交额,5),REF(成交额,6));

V4:=MIN(REF(成交额,7),REF(成交额,8));

V5:=MIN(REF(成交额,9),REF(成交额,10));

V6:=MIN(REF(成交额,11),REF(成交额,12));

V7:=MIN(REF(成交额,13),REF(成交额,14));

V8:=MIN(REF(成交额,15),REF(成交额,16));

W1:=MIN(MIN(V1,V2),MIN(V3,V4));

W2:=MIN(MIN(V5,V6),MIN(V7,V8));

取数:=MIN(W1,W2);

基数:=MA(成交额,10),COLORCYAN;

预估地量:(取数*3+基数)/4,COLORWHITE;

地量警报:EVERY(成交额<预估地量,3);

DRAWTEXT(地量警报,成交额*1.1,'地'),COLORYELLOW;


本文由无道配资整理编辑发布,地址:http://wudaoseo.com/1070.html,转载请注明出处!

    相关内容