通达信公式指标源码:绝底选股

时间:2019-09-01 18:29 文章来源:无道配资 点击次数::

原文标题:通达信公式指标源码:绝底选股


通达信公式指标源码:绝底选股 N:=90;M:=3; 低:=REF(LLV(L,N),M); 低点:=REFDATE(低,DATE); 绝底:=低点=L AND ((C-L)>(0-C) OR (O-L)>(C-O))COLORRED; XG:绝底=1,COLORYELLOW,LINETHICK2;

通达信公式指标源码:绝底选股

复星医药600196股票最新价格

N:=90;M:=3;

低:=REF(LLV(L,N),M);

低点:=REFDATE(低,DATE);

绝底:=低点=L AND ((C-L)>(0-C) OR (O-L)>(C-O))COLORRED;

XG:绝底=1,COLORYELLOW,LINETHICK2;


本文由无道配资整理编辑发布,地址:http://wudaoseo.com/1072.html,转载请注明出处!

    相关内容