通达信公式指标源码:跟庄买选股

时间:2019-09-09 09:58 文章来源:无道配资 点击次数::

原文标题:通达信公式指标源码:跟庄买选股


通达信公式指标源码:跟庄买选股 MAA10:=MA(C,10); MAA30:=MA(C,30); KS:=IF(MAA10>MAA30,MAA10,MAA30); A3:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100; A4:=SMA(A3,3,1); A5:=SMA(A4,3,1); A6:=3*A4-2*A5; A7:=C-REF(C

通达信公式指标源码:跟庄买选股

复星医药600196股票最新价格

MAA10:=MA(C,10);

MAA30:=MA(C,30);

KS:=IF(MAA10>MAA30,MAA10,MAA30);

A3:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;

A4:=SMA(A3,3,1);

A5:=SMA(A4,3,1);

A6:=3*A4-2*A5;

A7:=C-REF(C,1);

A8:=100*EMA(EMA(A7,6),6)/EMA(EMA(ABS(A7),6),6);

买:=LLV(A8,2)=LLV(A8,7) AND COUNT(A8<0,2) AND CROSS(A8,MA(A8,2));

跟庄买:FILTER(买=1,5);


本文由无道配资整理编辑发布,地址:http://wudaoseo.com/1510.html,转载请注明出处!